Tengo Internet aunque ya desactive los datos

Resultados 1 al 4 de 4
  1. #1
    Nuevo en el Reino
    Fecha de ingreso
    17 dic, 18
    Mensajes
    287
    Mencionado
    22 Post(s)
    Etiquetado
    0 Hilo(s)
    Thumbs Up
    Recibido 143
    Dado 24
    vBActivity - Estadísticas
    Puntos
    728
    Nivel
    9
    vBActivity - Barras
    Lv. Porcentaje
    50.06%
    Actividad diaria
    0%
    Actividad semanal
    1.03%
    Actividad mensual
    20.61%
    Logros El Sabio BronceEl Heroe PlataEl Heroe Bronce


    Tengo Internet aunque ya desactive los datos

    Es normal que tu celular ingresará a Internet cuando el tráfico de datos están desactivados?
    Nombre:  Screenshot_2019-05-08-09-59-45.png
Visitas: 29
Tamaño: 66.2 KB
    ami me ingresa normal. Cuento con megas y no es extraño que ingrese a Internet, pero si esta apagado los datos como puede ser que ingrese a Internet?

    0 Not allowed!

  2. #2
    Community Manager
    Fecha de ingreso
    16 oct, 18
    Mensajes
    280
    Mencionado
    38 Post(s)
    Etiquetado
    0 Hilo(s)
    Thumbs Up
    Recibido 31
    Dado 1,115
    vBActivity - Estadísticas
    Puntos
    652
    Nivel
    9
    vBActivity - Barras
    Lv. Porcentaje
    5.81%
    Actividad diaria
    0%
    Actividad semanal
    36.22%
    Actividad mensual
    113.49%
    Logros El Heroe PlataEl Heroe Bronce


    En este caso no es que tu celular ingrese a Internet sino que las paginas que quedan abiertas en segundo plano van a seguir abiertas pero tan pronto realices la actualización te va a decir que necesitas conexión a Internet.

    0 Not allowed!

  3. #3
    Nuevo en el Reino
    Fecha de ingreso
    06 dic, 18
    Mensajes
    236
    Mencionado
    11 Post(s)
    Etiquetado
    0 Hilo(s)
    Thumbs Up
    Recibido 70
    Dado 49
    vBActivity - Estadísticas
    Puntos
    584
    Nivel
    8
    vBActivity - Barras
    Lv. Porcentaje
    61.28%
    Actividad diaria
    0%
    Actividad semanal
    9.66%
    Actividad mensual
    68.09%
    Logros El Sabio BronceEl Heroe PlataEl Heroe Bronce


    2 out of 2 members found this post helpful.
    Hola lo normal es que pasa raras veces
    Pero siempre. Luego de poner en modo avión


    Se normaliza

    Y en algunas ocasiones esto puede estar un buen tiempo y marcando igual que ingresaras a Internet
    En la parte superior de arriba con un 2g 3g 4G

    ami me paso una vez y da miedo poder generar un consumo extra
    Así que en este caso lo mejor es activar el modo avión por 10 segundos o más

    Pero ya estará como desactivado

    Otra posibilidad es que se guarde la pagina algunos navegador web automáticamente guarda como página sin conexión



    Bueno espero que aya servido

    1 Not allowed!

  4. #4
    Nuevo en el Reino
    Fecha de ingreso
    13 may, 19
    Mensajes
    4
    Mencionado
    1 Post(s)
    Etiquetado
    0 Hilo(s)
    Thumbs Up
    Recibido 2
    Dado 0
    vBActivity - Estadísticas
    Puntos
    13
    Nivel
    1
    vBActivity - Barras
    Lv. Porcentaje
    29%
    Actividad diaria
    0%
    Actividad semanal
    1.03%
    Actividad mensual
    2.09%


    1 out of 1 members found this post helpful.
    los mas probable es que sea un bug del sistema operativo

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Completa la encuesta